CloudSOC CASB EU Gateway Issue
Incident Report for Symantec Information Protection
Resolved
We have confirmed the Gateway service is fully restored. This incident is now resolved.
Posted Feb 25, 2021 - 19:48 UTC
Investigating
We are aware of customers experiencing issues with CloudSOC CASB EU Gateway component in Singapore. This is impacting WSS and CASB integration, resulting in Gatelet policies to not function. We are investigating this issue with the highest priority and will provide further updates as new information is discovered.

Please note that no other CloudSOC CASB functionality is affected.
Posted Feb 25, 2021 - 17:38 UTC
This incident affected: CloudSOC CASB (EU Gateway).