CloudSOC CASB Global Gateway Issue
Incident Report for Symantec Information Protection
Resolved
We have confirmed the Gateway service is fully restored. This incident is now resolved.
Posted Feb 24, 2021 - 03:29 UTC
Monitoring
We have identified the cause and have implemented a fix. We are monitoring the service continuously and will provide updates as information is discovered.
Posted Feb 24, 2021 - 01:28 UTC
Investigating
We are aware of customers experiencing issues with CloudSOC CASB Global Gateway component. This is impacting WSS and CASB integration resulting in Gatelet policies to not function. We are investigating this issue with the highest priority and will provide further updates as new information is discovered.

Please note that no other CloudSOC CASB functionality is affected.
Posted Feb 24, 2021 - 01:12 UTC
This incident affected: CloudSOC CASB (Global Gateway).